Суббота, 21.10.2017, 18:46
Приветствую Вас Гость | RSS
Главная | | Регистрация | Вход
[ Новые сообщения · Участники · Правила форума · Поиск · RSS ]
Страница 1 из 11
Модератор форума: ft-master, черный_чак 
Форум Форд Транзит » Неисправности Форд Транзит » Электрика и электроника » Доп. оборудование. (Регистратор и парктроник-проблема.)
Доп. оборудование.
faer251Дата: Воскресенье, 27.03.2016, 20:00 | Сообщение # 1
Мой город: Москва
Транзитовед
Группа: Проверенные
Сообщений: 716
Репутация: 56
Статус: Меня здесь нет
Награды: 2
Прошу помощи Господа! 1) Где то месяц на Субарике перестал показывать дисплей парктроника. А жена к нему очень привыкла. Не может уже без них). Так вот дисплей не горит, а пикать пикает. Причём как положено, при приближении к препятствию всё активнее. Так вот если бы + пропал, то он бы и не пикал правильно? Парктроник устанавливали ещё при покупке в салоне. И вот в эту зиму, сначала стал пищать протяжно некоторое время и успокаивался на ходу, а потом и вовсе свет погас, а пищит нормально. Снял я главный блок парк. и увидел закисание на соединениях. Видимо конденсат попал. Прочистил контакты, но изменений нет. Разобрал блок-там сухо. Протёр спиртом на всякий случай и положил сушиться. какие ещё могут быть причины? Как с этим бороться подскажите. Может у кого было такое? 2) К этой же истории ещё одна проблема. Теперь уже с регистратором. Установлен в зеркале зад. вида (поверх штатного) и в прикуриватель. Сам установил. Работал почти год без проблем. А тут чего то предохранитель перегорел. Я его заменил, а он снова перегорел. Заменил дома шнур, и вдогонку аккум. внутри тоже заменил. Включил дома к 12 в. работает. Но, не горит красный светодиод подключения к сети. Только синяя моргает запись. Ну это бы ладно, может светодиод перегорел. Но когда я отключил его от питания, то на розетке, которая идёт в прикуриватель, остаётся гореть огонёк! Как бы то, что зарядилось теперь работает на диод розетки. Как это? Диод какой сгорел? Что посоветуете? Голову сломал. С электрикой особо не дружу, да и не особо тоже)
Прикрепления: 6867126.jpg(178Kb)


Форд Транзит 2.0 100s. 1997г.в. Фургон .NSF.DOHC. Subaru impreza 2009г.в. Hyundai Porter 2 2012г.в. Рефка.
 
francusДата: Понедельник, 28.03.2016, 09:09 | Сообщение # 2
Мой город: ЧЕБОКСАРЫ
Супергуру
Группа: Проверенные
Сообщений: 1740
Репутация: 88
Статус: Меня здесь нет
Награды: 7
Насчёт парктроника - истошный писк при включении зажигания он издаёт , когда не работают один или несколько датчиков - такие же закисшие провода на штеккерах задних/передних датчиков, так же проверяем целостность самих проводов на КЗ и обрыв.
Теперь насчёт Регика - в шнуре было 2 или 3 провода ? Правильно их соединили ? Или брали какой-то готовый ? Штеккер на конце не мини USB ? Они кстати бывают разной распиновки... Так из за чего же горел предохранитель - кз в шнуре ? Или все-таки что-то внутри Регика ? Кстати - как он хоть называется ?


Ф. Т. 300 Синий модель 2011 год 3L2H 115 кобыл В203ХЕ21 Имею....
Ф. Т. 300 Серебристый L2H2 8+1 2008 год 110 кобыл Е419КЕ21...
Viber 89O5345O96O - стучитесь.
 
faer251Дата: Понедельник, 28.03.2016, 17:19 | Сообщение # 3
Мой город: Москва
Транзитовед
Группа: Проверенные
Сообщений: 716
Репутация: 56
Статус: Меня здесь нет
Награды: 2
francus, С парктрониками сегодня разобрался. Писк был нормальный, как положено при приближении. Зимой были заскоки на ходу мог запищать. Ну короче пролил закисления спиртом, прочистил тонким торексом штекер и ночь сушился блок после промывки на батарее. Сегодня вставил, и усё заработало))). С одним разобрался. А вот насчёт регика, не понял я ещё ничего. Разъём мини усб. Покупал на Али Экспресс. На старом стояли 2 провода внутри. Я его пробовал с другим штекером соединять-то же самое. А другой шнур зарядки лежал от навигатора. Он новый практически. И на нём всё то-же. Пробовал другие шнуры от розетки усб. Так же не горит зарядный красный диод. А запись включается. Я, правда, не пробовал в машине включать ещё. Дома от солнечной батареи 12в и 19 в. Эффекта-ноль(.
Прикрепления: 8056344.jpg(191Kb) · 4339799.jpg(161Kb) · 8870926.jpg(175Kb)


Форд Транзит 2.0 100s. 1997г.в. Фургон .NSF.DOHC. Subaru impreza 2009г.в. Hyundai Porter 2 2012г.в. Рефка.
 
faer251Дата: Вторник, 29.03.2016, 00:01 | Сообщение # 4
Мой город: Москва
Транзитовед
Группа: Проверенные
Сообщений: 716
Репутация: 56
Статус: Меня здесь нет
Награды: 2
Я не прозванивал старый провод. Просто когда перестал гореть диод зарядки на зеркале, я штекером пытался пошуршать в прикуривателе. И в какой то момент предохранитель горел. Вот я и решил что дело в штекере, и сразу его заменил на другой. Только дома он (красный диод в зеркале) всё равно не горел. Тогда я поменял шнур и аккумулятор в зеркале. Но всё так же без изменений. Я чего думаю, на старом аккумуляторе стоял контроллёр питания припаянный к аккум. А я поставил просто аккум с фотика, давно сломанный валялся. А он просто аккум. без контроллёра. Может в этом дело? Может тот перегорел, я его выбросил, а поставил аккум без него?

Форд Транзит 2.0 100s. 1997г.в. Фургон .NSF.DOHC. Subaru impreza 2009г.в. Hyundai Porter 2 2012г.в. Рефка.
 
faer251Дата: Среда, 30.03.2016, 00:57 | Сообщение # 5
Мой город: Москва
Транзитовед
Группа: Проверенные
Сообщений: 716
Репутация: 56
Статус: Меня здесь нет
Награды: 2
Завтра попробую поставить в машине со старым и новым шнуром. Посмотрю.

Форд Транзит 2.0 100s. 1997г.в. Фургон .NSF.DOHC. Subaru impreza 2009г.в. Hyundai Porter 2 2012г.в. Рефка.
 
getagripДата: Вторник, 14.02.2017, 22:35 | Сообщение # 6
Мой город: Краснодар
Новенький
Группа: Пользователи
Сообщений: 1
Репутация: 0
Статус: Меня здесь нет
Награды: 0
У меня Форд Транзит 2011 года Проблема в том что я придавил парктроник, после чего при зажигании начинает пищать. В интернете я нашел свой родной датчик : 1X4315K859BB но он стоит дорого ))), нашел так же у китайцев и дешевле вот с таким обозначением : 3M5T-15K859-CAW. Внешний вид не отличается и разъем подходит как вы думаети стоит ли заказывать из Китая. Мне очень важно !!!!!!
 
GREENDRAGONДата: Среда, 15.02.2017, 04:50 | Сообщение # 7
Мой город: РЕЧИЦА
Гуру
Группа: Проверенные
Сообщений: 1034
Репутация: 131
Статус: Меня здесь нет
Награды: 3
getagrip, Во-первых - на Форуме принято представляться в ,,Приветствие,, . Во-вторых - нету такого имени человеческого - getagrip. Ну, и в третьих - вежливость ещё никто не отменял , поздоровкаться с людями на Форуме - слабо ?!?!?! А потОм ужЕ и с вопросами мона ...  wacko   wink   biggrin  Да , и ещё - чуть не забыл - машинку в подписи не мешало-бы прописАть... Как-то так...

FORD TRANSIT, 1999 г.в., 2.5 L Diesel TI [85 PS] 4GD 8+1/на аватарке - был таким до недавнего/ Был ЭПИК. Сейчас ЭПИК, реанимированный Григорием. т +375291056942

Сообщение отредактировал GREENDRAGON - Среда, 15.02.2017, 04:52
 
петренДата: Воскресенье, 17.09.2017, 18:50 | Сообщение # 8
Мой город: Рубежное
Супергуру
Группа: Модераторы
Сообщений: 2710
Репутация: 216
Статус: Я где-то здесь
Награды: 13
Цитата ziminwa ()
При включённом зажигание и задней скорости работает камера как только завёл мотор монитор тухнет а лампочка заднего хода горит если можно в личку
Тухнет именно когда двигатель заводишь?...или вообще при работающем двигателе не включается вместе с огнями заднего хода?


FТ 125Т350,2004,2.4тди,сред.база,спарка,пневм.рес. - "кроха"
Ниссан Атлеон 35/13,2005, 3,0тди, спарка - "монстр"
skype: natali.petren - всегда рад общению!
 
ziminwaДата: Воскресенье, 17.09.2017, 19:17 | Сообщение # 9
Мой город: Орел
Свой в доску
Группа: Проверенные
Сообщений: 190
Репутация: 7
Статус: Меня здесь нет
Награды: 2
вообще когда двигатель работает монитор не показывает хотя лампочки заднего хода горят

Добавлено (17.09.2017, 19:17)
---------------------------------------------
было уже поздно и не стал разбираться может я с питанием намудрил


Transit '97 2.5 D Bosh 4FB короткий, средняя крыша

 
петренДата: Воскресенье, 17.09.2017, 19:28 | Сообщение # 10
Мой город: Рубежное
Супергуру
Группа: Модераторы
Сообщений: 2710
Репутация: 216
Статус: Я где-то здесь
Награды: 13
Дело в том что при запуске двигателя может проваливаться напряжение и электроника твоя реагирует так... у меня бывает регистратор при пуске вырубается - приходится его включать по новой.
Давай твой вопрос перекину в профильную тему?!...а то сюда могут наши спецы и не заглянуть.


FТ 125Т350,2004,2.4тди,сред.база,спарка,пневм.рес. - "кроха"
Ниссан Атлеон 35/13,2005, 3,0тди, спарка - "монстр"
skype: natali.petren - всегда рад общению!


Сообщение отредактировал петрен - Воскресенье, 17.09.2017, 19:41
 
петренДата: Воскресенье, 17.09.2017, 19:42 | Сообщение # 11
Мой город: Рубежное
Супергуру
Группа: Модераторы
Сообщений: 2710
Репутация: 216
Статус: Я где-то здесь
Награды: 13
Посты 8-11 перекинуты из темы "Гаражные посиделки".

FТ 125Т350,2004,2.4тди,сред.база,спарка,пневм.рес. - "кроха"
Ниссан Атлеон 35/13,2005, 3,0тди, спарка - "монстр"
skype: natali.petren - всегда рад общению!
 
Форум Форд Транзит » Неисправности Форд Транзит » Электрика и электроника » Доп. оборудование. (Регистратор и парктроник-проблема.)
Страница 1 из 11
Поиск:

СЕГОДНЯ ФОРУМ ПОСЕТИЛИ:dimar, alexx_x, k750, mizin_andrei, Боря, Микола, Александрр, shamilageev, v_a, Мелкий, Valentinuth, сережа, goncharov, chik, Perchic_r, alex2010ford, Voxa65, IRONBUS, silco, bys-transit, nigdave, FUDOSHIKI, Saher, voloha, andrey1983, vovanvovanich, serqeu, pts77, ОлегА, Фелuкс, sergey_851, [Полный список]
Copyright TRANSIT-CLUB.COM © 2017

Хостинг от uCoz